Michele mb Buccarello commented on Jan 14, 2014

Re: IBM Connections Migration Guide: 4.0.x to 4.5

We need to specify the database version must be 4.0 cr2