Jun 30, 2016, 4:34 AM
105 Posts

Thanks for the heads-up. Unfortunately...

  • Category: Mail,Notes Client
  • Platform: Linux
  • Release: 9.0.1
  • Role: End user,Administrator
  • Tags: 64 bit,9.0.1 FP4,IMAP Crash,9.0.1 FP5
  • Replies: 7
...FP6 does not solve the problem, at least it did not for me; same symptoms as with FP4 and FP5.
Looks like I'll have to stick with FP3 forever...