Skip to main content
This forum is closed to new posts and responses. New discussions are now taking place in the IBM Developer Answers forum.
 
developerWorks
AIX and UNIX
Information Mgmt
Lotus
New to Lotus
Products
How to buy
Downloads
Live demos
Technical library
Training
Support
Forums & community
Events
Rational
Tivoli
WebSphere
Java™ technology
Linux
Open source
SOA and Web services
Web development
XML
My developerWorks
About dW
Submit content
Feedback



developerWorks  >  Lotus  >  Forums & community  >  IBM Sametime Forum

IBM Sametime Forum

developerWorks

  

PreviousPrevious NextNext


Damien P Hollis 29.May.03 06:18 AM a Web browser
Sametime Online Meeting Center/Meeting Room 3.0 Windows NT/2000


When I schedule a collaboration or moderated meeting (to start immediately) from stcenter.nsf, Sametime tries to open the meeting room (the yellow meeting room opens but no tools are shown) and then gives the error:

Temporarily unable to verify logon. Please try again later.

If I look in the sametime log (I've turned on logging of failed logins) I see:

Severity: Very Low
Community Server Event Type: FailedLogin
Date and Time: 28/05/2003 15:14
IP Address: 192.168.219.132
Application Name: Web
Reason: Authentication process not available
User ID: CN=wpsadmin/O=harryhindsight.com
Sametime Connectivity:
Client Version:
Protocol Version:

If somebody tries to attend the meeting they get the same problem.

If I schedule a broadcast presentation the same thing happens for the person starting the meeting but when somebody else tries to attend the meeting they cause the Sametime server to crash.

I have been experiencing the error above for quite a while when trying to start Sametime Connect from the Portal Server. However in that case I just login separately to Sametime Connect and from then on things work fine (although Sametime Connect takes about a minute to login). This obviously isn't ideal but is workable for now but it seems the two problems may be related. Note: SSO is working between the Portal and Sametime server, and I've check the HTML for the STConnect applet and can see that the LTPA token is being passed along.

Damien

Note: instant meetings from STConnect work fine. As do meetings for non-authenticated users








  Document options
Print this pagePrint this page

 Search this forum

  Forum views and search
Date (threaded)
Date (flat)
With excerpt
Author
Category
Platform
Release
Advanced search

 RSS feedsRSS
All forum posts RSS
All main topics RSS
More Lotus RSS feeds

Resources

 Resources
Forum use and etiquette
Native Notes Access
Web site Feedback

Lotus Support

 Lotus Support
IBM Support Portal - Lotus software
Lotus Support documents
Lotus support by product
Lotus support downloads
Lotus support RSS feeds

Wikis

 Wikis
IBM Composite Applications
IBM Mashup Center
IBM Connections
IBM Connections Cloud Developers
IBM Docs
IBM Forms
IBM Mobile Connect
IBM Sametime
IBM SmartCloud for Social Business
IBM Web Experience Factory
Lotus Domino
Lotus Domino Designer
Lotus Expeditor
Lotus Foundations
Lotus iNotes
Lotus Instructor Community Courseware
Lotus Notes
Lotus Notes & Domino Application Development
Lotus Notes Traveler
Lotus Protector
Lotus Quickr
Lotus Symphony
IBM Web Content Manager
WebSphere Portal

Lotus Forums


 Lotus Forums
Notes/Domino 9.0
Notes/Domino 8.5 + Traveler
Notes/Domino XPages development forum
Notes/Domino 8
Notes/Domino 6 and 7
IBM Connections
IBM Mobile Connect
IBM Sametime
IBM SmartCloud Notes
Lotus Enterprise Integration
Lotus Protector
Lotus Quickr
Lotus SmartSuite