Jul 12, 2014 5:18 PM
170 Posts

My best advice is to

  • Category: Extension Library
  • Platform: Windows
  • Release: 8.5.2
  • Role: Administrator
  • Tags: 8.5.2 FP4 HF294
  • Replies: 3

Upgrade your server to 8.5.3 or even better 9.0.1 and the newest version of the extension library. 

The error seams to have to do with some embedded sametime or other social components. That is one the page, if upgrade is impossible at the moment try to remove that component. 

 

Perhaps open a support case with IBM

 

/Fredrik

http://www.xpagedeveloper.com